No need for readline > 4.1...
authorStelian Pop <stelian@popies.net>
Mon, 7 Jan 2002 15:19:11 +0000 (15:19 +0000)
committerStelian Pop <stelian@popies.net>
Mon, 7 Jan 2002 15:19:11 +0000 (15:19 +0000)
dump.spec

index ee49ba358330dc2041cd86a343cdaf8c38ef98b7..95c49d43ba2beaad0c3d36bf8579c8501d6045f0 100644 (file)
--- a/dump.spec
+++ b/dump.spec
@@ -10,7 +10,7 @@ License: BSD
 URL: http://dump.sourceforge.net
 Group: Applications/Archiving
 Source: http://download.sourceforge.net/dump/dump-%{version}.tar.gz
-BuildPrereq: e2fsprogs-devel >= 1.18, libtermcap-devel, readline-devel >= 4.1
+BuildPrereq: e2fsprogs-devel >= 1.18, libtermcap-devel, readline-devel
 Requires: rmt
 BuildRoot: %{_tmppath}/%{name}-root