Fix code to not require ISO C99.
[dump.git] / compat /
drwxr-xr-x   ..
drwxr-xr-x - include
drwxr-xr-x - lib