Include -Wunreachable-code when building.
[sysvinit.git] / man / mesg.1
2009-09-10  Petter ReinholdtsenDrop hurd specific dependency on libc0.3 (>= 2.3.2...