correct the <!DOCTYPE> declaration: include a URL of the actual DTD
[nano-editor.git] / colorsyntax.png
colorsyntax.png