correct the <!DOCTYPE> declaration: include a URL of the actual DTD
[nano-editor.git] / last-version
1 4.4