add the 'lang' attribute, and drop the mistaken "generator" thing
[nano-editor.git] / last-version
1 4.6